fbpx

Does Spring Support support Python 3.0?

At the end of my talk yesterday, one of the attendees pointed out that Python 3.0 was released that very same day. In joking fashion, he asked, “Do you support it?” I chuckled and did explain that currently we were supporting 2.4 and 2.5 because...